Nome:SGA-ATENDENTE UC RC V2
 
Versão:2.20.0.18
 
Publicador:Agecom Soluções
 
Os seguintes pré-requisitos são necessários:
 
  • Microsoft .NET Framework 4.6.1 (x86 e x64)
Se estes componentes já estiverem instalados, você pode iniciar o aplicativo agora. Caso contrário, clique no botão abaixo para instalar os pré-requisitos e executar o aplicativo.
 
Instalar
 
Recursos do ClickOnce e do .NET Framework